巴士手机游戏

首页 资讯 游戏库 攻略 视频 评测

Apple Pay需要什么系统版本?iOS8.3可以用吗?

来源:网络发布时间:2016-02-19

  Apple Pay目前已经正式在中国上线,由于他的支付更加快捷因此不少苹果用户都跃跃欲试。但是在添加卡片的时候系统提示需要先更新iOS才能正常添加,那么Apple Pay需要什么系统版本?iOS8.3可以用吗?接下来巴士小编就为大家详细解答一下,想要了解的用户不妨猛戳!

  Apple Pay需要什么系统版本?

相关阅读:Apple Pay 5S能用吗?

Apple Pay 5S能用吗?iPhone5S支持苹果支付吗?

Apple Pay苹果支付

  目前苹果Apple Pay需要iOS9.2以上的版本才能正常使用,因此iOS8.3现在并不支持Apple Pay。想要体验这个服务的用户可以将自己的设备更新至最新版本。接下来我们就来看看设置步骤吧!

  Apple pay添加卡步骤:

添加卡步骤

  第一步、打开苹果设备的Wallet应用;

  第二步、轻点右上角的加号图标;

  第三步、输入卡片的安全码,即可从iTunes账户添加信用卡或借记卡,或选择“添加其他卡片”并使用摄像头扫描输入卡片信息。

  以上就是Apple Pay需要什么系统版本?iOS8.3可以用吗?的全部解答了,希望可以帮助到你。如果还有疑问可以在文章下方留言,巴士小编会在第一时间为你解答,敬请期待!

编辑: guxiaoli

更多精彩

Copyright 2004-2015 TGBUS Corporation, All Rights Reserved